FreeBSD k5su Wheel Group Membership Validation Vulnerability

Bugtraq ID: 4777
Class: Access Validation Error
CVE:
Remote: No
Local: Yes
Published: May 20 2002 12:00AM
Updated: May 20 2002 12:00AM
Credit: This issue was reported in a FreeBSD Security Advisory.
Vulnerable: FreeBSD FreeBSD 4.5
FreeBSD FreeBSD 4.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus