Avaya WinPDM Multiple Buffer Overflow Vulnerabilities

Bugtraq ID: 47947
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: May 24 2011 12:00AM
Updated: Oct 09 2012 09:40AM
Credit: Abdul-Aziz Hariri
Vulnerable: Avaya AvayaWinPDM 3.8.2
Not Vulnerable: Avaya AvayaWinPDM 3.8.5


 

Privacy Statement
Copyright 2010, SecurityFocus