libxml2 Invalid XPath Multiple Memory Corruption Vulnerabilities

Solution:
Updates are available. Please see the references for more information.


Apple Mac Os X 10.7.2

Apple Mac Os X Server 10.7.2

Mandriva Linux Mandrake 2009.0 x86_64

Apple Mac Os X 10.7.3

MandrakeSoft Enterprise Server 5


 

Privacy Statement
Copyright 2010, SecurityFocus