Wireshark Versions Prior to 1.4.7/1.2.17 Multiple Denial of Service Vulnerabilities

Attackers can use readily available tools to exploit these issues.


 

Privacy Statement
Copyright 2010, SecurityFocus