Wireshark Versions Prior to 1.4.7/1.2.17 Multiple Denial of Service Vulnerabilities

Solution:
Updates are available. Please see the references for more information.


MandrakeSoft Enterprise Server 5 x86_64

MandrakeSoft Enterprise Server 5

Mandriva Linux Mandrake 2010.1 x86_64

Mandriva Linux Mandrake 2010.1

MandrakeSoft Corporate Server 4.0

MandrakeSoft Corporate Server 4.0 x86_64


 

Privacy Statement
Copyright 2010, SecurityFocus