JW Player Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 48214
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 10 2011 12:00AM
Updated: May 07 2013 09:41AM
Credit: Szymon Gruszecki
Vulnerable: LongTail JW Player 5.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus