Netware NDS Default Rights Vulnerability

Bugtraq ID: 484
Class: Configuration Error
CVE: CVE-1999-1020
Remote: Yes
Local: No
Published: Apr 09 1999 12:00AM
Updated: Jul 11 2009 12:56AM
Credit: Posted to bugtraq on September 18, 1998 by Simple Nomad <thegnome@NMRC.ORG>
Vulnerable: Novell Netware 4.11 SP5B
Novell Netware 4.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus