Oracle Secure Backup 'validate_login' Command Injection Remote Code Execution Vulnerability

Bugtraq ID: 48752
Class: Unknown
CVE: CVE-2011-2261
Remote: Yes
Local: No
Published: Jul 19 2011 12:00AM
Updated: Jul 21 2011 08:10PM
Credit: Tenable Network Security
Vulnerable: Oracle Secure Backup 10.3.0.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus