SAP Netweaver Invoker Servlet Remote Code Execution Vulnerability

Bugtraq ID: 48925
Class: Unknown
CVE:
Remote: Yes
Local: No
Published: Jul 28 2011 12:00AM
Updated: Jul 28 2011 12:00AM
Credit: Onapsis Security
Vulnerable: SAP NetWeaver 7.30
SAP NetWeaver 7.10
SAP NetWeaver 7.02
SAP NetWeaver 7.01
SAP NetWeaver 7.0 SP8
SAP NetWeaver 7.0 SP15
SAP NetWeaver 7.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus