Google Search Appliance Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 48957
Class: Input Validation Error
CVE: CVE-2011-1339
Remote: Yes
Local: No
Published: Aug 02 2011 12:00AM
Updated: Aug 02 2011 12:00AM
Credit: Yosuke HASEGAWA of NetAgent Co.Ltd.
Vulnerable: Google Google Search Appliance 4.0
Not Vulnerable: Google Google Search Appliance 5.0


 

Privacy Statement
Copyright 2010, SecurityFocus