OpenEMR Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 49090
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 09 2011 12:00AM
Updated: Mar 19 2015 09:07AM
Credit: Houssam Sahli
Vulnerable: OpenEMR OpenEMR 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus