PHP Versions Prior to 5.3.7 Multiple Security Vulnerabilities

PHP is prone to multiple security vulnerabilities.

An attacker can exploit these issues to execute arbitrary code, crash the affected application, gain and bypass security restrictions. Other attacks are also possible.

These issues affect PHP 5.3 versions prior to 5.3.7.


 

Privacy Statement
Copyright 2010, SecurityFocus