Joomla! JCE Component Multiple Directory Traversal Vulnerabilities

Bugtraq ID: 49338
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 28 2011 12:00AM
Updated: Mar 27 2013 08:06AM
Credit: AmnPardaz Security Research Team
Vulnerable: Joomla JCE 2.0.10
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus