PHPReactor Global.INC.PHP Cross Site Scripting Vulnerability

Bugtraq ID: 4952
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 06 2002 12:00AM
Updated: Jun 06 2002 12:00AM
Credit: Credited to Ahmet Sabri ALPER <s_alper@hotmail.com>.
Vulnerable: Ekilat LLC php(Reactor) 1.2.7
Not Vulnerable: Ekilat LLC php(Reactor) 1.2.7 pl1


 

Privacy Statement
Copyright 2010, SecurityFocus