Adobe Acrobat and Reader CVE-2011-2439 Memory Leak Remote Code Execution Vulnerability

Solution:
Updates are available. Please see the references for more information.


S.u.S.E. openSUSE 11.4


 

Privacy Statement
Copyright 2010, SecurityFocus