TransWare Active Mail HTML Injection Vulnerability

Bugtraq ID: 5007
Class: Input Validation Error
CVE: CVE-2002-0950
Remote: Yes
Local: No
Published: Jun 13 2002 12:00AM
Updated: Jul 11 2009 01:56PM
Credit: Credited to "snsadv@lac.co.jp" <snsadv@lac.co.jp>.
Vulnerable: Transware Active! Mail 2.0
Transware Active! Mail 1.422
Not Vulnerable: Transware Active! Mail 2.0.1 .1


 

Privacy Statement
Copyright 2010, SecurityFocus