Oracle Database CVE-2011-3525 Remote Application Express Vulnerability

Bugtraq ID: 50197
Class: Unknown
CVE: CVE-2011-3525
Remote: Yes
Local: No
Published: Oct 18 2011 12:00AM
Updated: Oct 18 2011 12:00AM
Credit: Oracle
Vulnerable: Oracle Application Express 3.2.1 .00.10
Oracle Application Express 4.0
Oracle Application Express 3.2.0.00.27
Oracle Application Express 3.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus