Oracle Java SE CVE-2011-3558 Remote Java Runtime Environment Vulnerability

Oracle Java SE is prone to a remote vulnerability in Java Runtime Environment.

The vulnerability can be exploited over multiple protocols. This issue affects the 'HotSpot' sub-component.

This vulnerability affects the following supported versions:
JDK and JRE 7, 6 Update 27


 

Privacy Statement
Copyright 2010, SecurityFocus