OpenEMR Multiple SQL Injection Vulnerabilities

Bugtraq ID: 50336
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 24 2011 12:00AM
Updated: Sep 21 2013 12:12AM
Credit: Mehdi Boukazoula and Houssam Sahli
Vulnerable: OpenEMR OpenEMR 4.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus