HP-UX Containers Unspecified Local Privilege Escalation Vulnerability

Bugtraq ID: 50396
Class: Unknown
CVE: CVE-2011-3164
Remote: No
Local: Yes
Published: Oct 27 2011 12:00AM
Updated: Oct 27 2011 12:00AM
Credit: HP
Vulnerable: HP HP-UX Containers A.03.01
HP HP-UX Containers A.03.00.002
HP HP-UX Containers A.03.00
Not Vulnerable: HP HP-UX Containers A.03.01.001


 

Privacy Statement
Copyright 2010, SecurityFocus