HP OpenView Network Node Manager Multiple Remote Code Execution Vulnerabilities

Bugtraq ID: 50471
Class: Input Validation Error
CVE: CVE-2011-3166
CVE-2011-3167
Remote: Yes
Local: No
Published: Nov 01 2011 12:00AM
Updated: Jan 20 2012 04:50PM
Credit: Aniway.Anyway@gmail.com and TippingPoint's Zero Day Initiative
Vulnerable: HP OpenView Network Node Manager 7.53
HP OpenView Network Node Manager 7.51
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus