Valid tiny-erp 'SearchField' Parameter Multiple SQL Injection Vulnerabilities

Bugtraq ID: 50732
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 19 2011 12:00AM
Updated: Nov 19 2011 12:00AM
Credit: muuratsalo
Vulnerable: Valid tiny-erp Valid tiny-erp 1.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus