WordPress Advanced Text Widget Plugin 'page' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 50744
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 21 2011 12:00AM
Updated: Apr 18 2012 05:20PM
Credit: Amir
Vulnerable: WordPress Advanced Text Widget 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus