WordPress Lanoba Social Plugin 'action' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 50746
Class: Input Validation Error
CVE: CVE-2011-5182
Remote: Yes
Local: No
Published: Nov 21 2011 12:00AM
Updated: Sep 21 2012 04:20PM
Credit: Amir
Vulnerable: Lanoba Lanoba Social Plugin 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus