WordPress Featurific For WordPress Plugin 'snum' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 50779
Class: Input Validation Error
CVE: CVE-2011-5265
Remote: Yes
Local: No
Published: Nov 23 2011 12:00AM
Updated: Feb 14 2013 12:21PM
Credit: Amir
Vulnerable: rinogo Featurific For WordPress 1.6.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus