eSyndiCat Pro Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 50822
Class: Input Validation Error
CVE: CVE-2011-5177
Remote: Yes
Local: No
Published: Nov 26 2011 12:00AM
Updated: Sep 22 2012 02:10AM
Credit: d3v1l
Vulnerable: eSyndiCat eSyndiCat Pro 2.3.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus