WordPress Skysa App Bar Plugin 'idnews' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 50824
Class: Input Validation Error
CVE: CVE-2011-5179
Remote: Yes
Local: No
Published: Nov 28 2011 12:00AM
Updated: Sep 21 2012 04:20PM
Credit: Amir
Vulnerable: WordPress Skysa App Bar 0
Not Vulnerable: WordPress Skysa App Bar 1.04


 

Privacy Statement
Copyright 2010, SecurityFocus