WordPress Skysa App Bar Plugin 'idnews' Parameter Cross Site Scripting Vulnerability

Solution:
Updates are available. Please see the reference for more details.



 

Privacy Statement
Copyright 2010, SecurityFocus