WordPress 1-jquery-photo-gallery-slideshow-flash Plugin Cross Site Scripting Vulnerability

Bugtraq ID: 50860
Class: Input Validation Error
CVE: CVE-2011-5180
Remote: Yes
Local: No
Published: Nov 30 2011 12:00AM
Updated: Sep 21 2012 04:20PM
Credit: Am!r
Vulnerable: WordPress wp-1pluginjquery 1.01
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus