WordPress Lazyest Backup Plugin 'xml_or_all' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 50900
Class: Input Validation Error
CVE: CVE-2011-5264
Remote: Yes
Local: No
Published: Dec 05 2011 12:00AM
Updated: Feb 14 2013 12:21PM
Credit: Reported by the vendor.
Vulnerable: WordPress Lazyest Backup 0.2.1
Not Vulnerable: WordPress Lazyest Backup 0.2.2


 

Privacy Statement
Copyright 2010, SecurityFocus