Elxis CMS Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 50910
Class: Input Validation Error
CVE: CVE-2011-4918
Remote: Yes
Local: No
Published: Dec 05 2011 12:00AM
Updated: Aug 29 2012 10:30PM
Credit: Ewerson Guimaraes
Vulnerable: Elxis Elxis CMS 2009.3
Elxis Elxis CMS 2009.2
Not Vulnerable: Elxis Elxis 2009.3 Aphrodite


 

Privacy Statement
Copyright 2010, SecurityFocus