Zmerge Administration Database Insecure Default Access Control List

Bugtraq ID: 5101
Class: Configuration Error
CVE: CVE-2002-0664
Remote: Yes
Local: No
Published: Sep 06 2002 12:00AM
Updated: Jul 11 2009 01:56PM
Credit: Discovered by Rapid7.
Vulnerable: Granite Software Zmerge 5.0
Granite Software Zmerge 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus