PHP-SCMS 'lang' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 51062
Class: Input Validation Error
CVE: CVE-2011-5220
Remote: Yes
Local: No
Published: Dec 14 2011 12:00AM
Updated: Oct 29 2012 10:50AM
Credit: Stefan Schurtz
Vulnerable: PHP-SCMS PHP-SCMS 1.6.8
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus