Sentinel Plugin for WordPress Cross Site Scripting and Cross Site Request Forgery Vulnerabilities

Bugtraq ID: 51089
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 14 2011 12:00AM
Updated: Dec 14 2011 12:00AM
Credit: Julio, BoiteAWeb
Vulnerable: WordPress Sentinel 1.0
Not Vulnerable: WordPress Sentinel 1.0.1


 

Privacy Statement
Copyright 2010, SecurityFocus