abrt Information Disclosure Vulnerability

Bugtraq ID: 51100
Class: Access Validation Error
CVE: CVE-2011-4088
Remote: Yes
Local: No
Published: Dec 16 2011 12:00AM
Updated: May 07 2015 05:17PM
Credit: Jan Iven
Vulnerable: Oracle Enterprise Linux 6.2
Oracle Enterprise Linux 6
abrt abrt 2.0.6
Not Vulnerable: abrt abrt 2.0.7


 

Privacy Statement
Copyright 2010, SecurityFocus