appRain CMF Cross Site Scripting and SQL Injection Vulnerabilities

Bugtraq ID: 51105
Class: Input Validation Error
CVE: CVE-2011-5228
CVE-2011-5229
Remote: Yes
Local: No
Published: Dec 19 2011 12:00AM
Updated: Oct 29 2012 10:30AM
Credit: Pim Campers
Vulnerable: appRain appRain CMF 0.1.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus