Flirt-Projekt 'rub' Parameter SQL Injection Vulnerability

Bugtraq ID: 51106
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 17 2011 12:00AM
Updated: Dec 17 2011 12:00AM
Credit: Lazmania61
Vulnerable: Flirt-Projekt Flirt-Projekt 4.8
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus