PLIB 'ulSetError()' Function Remote Buffer Overflow Vulnerability

The following exploit code example is available:


 

Privacy Statement
Copyright 2010, SecurityFocus