Novell Netware eMFrame iManage Denial of Service Vulnerability

Bugtraq ID: 5117
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: Jun 27 2002 12:00AM
Updated: Jun 27 2002 12:00AM
Credit: Discovered by cluestick@hushmail.com.
Vulnerable: Novell eMFrame 1.2.1
+ Novell Netware 6.0 SP1
+ Novell Netware 6.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus