Akiva WebBoard 'name' Parameter SQL Injection Vulnerability

Bugtraq ID: 51210
Class: Input Validation Error
CVE: CVE-2011-5203
Remote: Yes
Local: No
Published: Dec 30 2011 12:00AM
Updated: Oct 08 2012 06:30PM
Credit: Alexander Fuchs
Vulnerable: Akiva WebBoard 6.1
Akiva WebBoard 8.0
Not Vulnerable: Akiva WebBoard 8.0 SR1


 

Privacy Statement
Copyright 2010, SecurityFocus