op5 Appliance Multiple Remote Command Execution Vulnerabilities

Bugtraq ID: 51212
Class: Input Validation Error
CVE: CVE-2012-0261
CVE-2012-0262
Remote: Yes
Local: No
Published: Dec 30 2011 12:00AM
Updated: Jan 11 2012 01:30PM
Credit: Peter Osterberg, Ekelow
Vulnerable: op5 Appliance Server 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus