WordPress TheCartPress Plugin 'OptionsPostsList.php' Cross Site Scripting Vulnerability

Bugtraq ID: 51216
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 31 2011 12:00AM
Updated: Dec 31 2011 12:00AM
Credit: 6Scan
Vulnerable: WordPress TheCartPress 1.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus