PHPB2B 'q' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 51221
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 01 2012 12:00AM
Updated: Jan 01 2012 12:00AM
Credit: H4ckCity Security Team
Vulnerable: PHPB2B PHPB2B 4.1
PHPB2B PHPB2B 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus