Php-X-Links Script Multiple SQL Injection Vulnerabilities

Bugtraq ID: 51223
Class: Input Validation Error
CVE: CVE-2012-5098
Remote: Yes
Local: No
Published: Jan 02 2012 12:00AM
Updated: Sep 25 2012 04:30PM
Credit: H4ckCity Security Team
Vulnerable: Php-X-Links Php-X-Links Script 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus