GraphicsClone Script 'term' parameter Cross-Site Scripting Vulnerability

Bugtraq ID: 51258
Class: Input Validation Error
CVE: CVE-2011-5209
Remote: Yes
Local: No
Published: Jan 04 2012 12:00AM
Updated: Oct 11 2012 07:30PM
Credit: Mr.PaPaRoSSe
Vulnerable: CloneForest GraphicsClone Script 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus