ImpressCMS Cross Site Scripting and Local File Include Vulnerabilities

Bugtraq ID: 51268
Class: Input Validation Error
CVE: CVE-2012-0986
CVE-2012-0987
Remote: Yes
Local: No
Published: Jan 04 2012 12:00AM
Updated: Mar 19 2015 08:13AM
Credit: High-Tech Bridge SA Security Research Lab
Vulnerable: ImpressCMS ImpressCMS 1.3 Final
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus