Drupal Lingotek Module HTML Injection Vulnerability

Bugtraq ID: 51272
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 04 2012 12:00AM
Updated: Jan 04 2012 12:00AM
Credit: Ezra Barnett Gildesgame
Vulnerable: Drupal Lingotek 6.X-1.1
Not Vulnerable: Drupal Lingotek 6.x-1.40


 

Privacy Statement
Copyright 2010, SecurityFocus