Pligg CMS 'SERVER[php_self]' Cross Site Scripting Vulnerability

Bugtraq ID: 51274
Class: Input Validation Error
CVE: CVE-2011-5023
Remote: Yes
Local: No
Published: Dec 29 2011 12:00AM
Updated: Dec 29 2011 12:00AM
Credit: Sitewatch
Vulnerable: Pligg Pligg CMS 1.1.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus