VertrigoServ 'extensions.php' Script Cross Site Scripting Vulnerability

Bugtraq ID: 51293
Class: Input Validation Error
CVE: CVE-2012-5102
Remote: Yes
Local: No
Published: Jan 05 2012 12:00AM
Updated: Sep 25 2012 02:30PM
Credit: Stefan Schurtz
Vulnerable: VertrigoServ VertrigoServ 2.25
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus