SQLiteManager Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 51294
Class: Input Validation Error
CVE: CVE-2012-5105
Remote: Yes
Local: No
Published: Jan 05 2012 12:00AM
Updated: Sep 25 2012 02:30PM
Credit: Stefan Schurtz
Vulnerable: SQLiteManager SQLiteManager 1.2.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus